Re: Correctly Installing JFW 5.844 Under WinXp Home??

Only uninstall jaws 5.0 and install it fresh from the 5.0.844 executable. 
this may or may not solve your issue but it has been found to clear up some.

----- Original Message ----- 
From: "Bradford Trainham" <btrainham@xxxxxxxxxxxxx>
To: <jfw@xxxxxxxxxxxxx>
Sent: Saturday, March 27, 2004 10:01 AM
Subject: Correctly Installing JFW 5.844 Under WinXp Home??


Under WinXp Home, I have such poor result with Jaws 5.844 that I've
had to go
back to Jaws4.51.
Is there a way of cleanly/correctly installing Jaws 5.844 to make it
indeed
read the views properly, say for instance, in explorer, in Forte
Agent, etc?
Should I completely uninstall both Jaws 4.51 and Jaws 5, and then
start fresh
with 5?
I've seen references to Jaws 5.844 behaving badly, but it sounded like
the
problem was under Win98 Se.
Any good information would be appreciated.
Thanks,
Brad

--
To post a message to the list, send it to jfw@xxxxxxxxxxxxx
To unsubscribe from this mailing list, send a message to 
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
Archives located at: http://www.freelists.org/archives/jfw

If you have any concerns about the list, post received from the list, or the 
way the list is being run, do not post them to the list. Rather contact the 
list owner at jfw-admins@xxxxxxxxxxxxxx 

--
To post a message to the list, send it to jfw@xxxxxxxxxxxxx
To unsubscribe from this mailing list, send a message to 
jfw-request@xxxxxxxxxxxxx with the word unsubscribe in the subject line.
Archives located at: http://www.freelists.org/archives/jfw

If you have any concerns about the list, post received from the list, or the 
way the list is being run, do not post them to the list. Rather contact the 
list owner at jfw-admins@xxxxxxxxxxxxxx

Other related posts: