[iyonix-support] Re: RiScript and 5.18

In message <528c902fbcPaul@xxxxxxxx>
          Paul Sprangers <Paul@xxxxxxxx> wrote:

> In article <595c558c52.jim@xxxxxxxxxxxxxxxxxxxx>,
>    Jim Nagel <jim@xxxxxxxxxxxxxxxx> wrote:

>> Has anyone managed to make Riscript work with output from the
>> Postscript3 driver?  (Even before RO 5.18.)

> I think no-one, since RiScript is Postscript2 only - if I've understood
> things well.

Yes, this is mentioned in the PostScript 3 manual. RiScript cannot 
process PostScript 3 output.

Martin
-- 
---------------------------------------------------------------------
Martin Wuerthner           MW Software          lists@xxxxxxxxxxxxxxx
---------------------------------------------------------------------
---
To alter your preferences or leave the group, 
visit http://www.freelists.org/list/iyonix-support
Other info via http://www.freelists.org/webpage/iyonix-support
List-related queries to iyonix-support-moderators@xxxxxxxxxxxxx

Other related posts: