Problems with wspwsp.dll + NT 4.0 + proxy client 2.0 (not firewall client)

  • From: "Mark" <marcoswelker@xxxxxxxxxxx>
  • To: isalist@xxxxxxxxxxxxx
  • Date: Tue, 4 Jun 2002 13:34:17 -0600

We´ve had a big problem with a version of wspwsp.dll.
Proxy clients could not resolve names after using a new version of this
file (supposedly downloaded from ISA Server).

The only way to solve it was to rename the dll and copy another version
(20.390.16).

Regards,

Mark


Other related posts:

  • » Problems with wspwsp.dll + NT 4.0 + proxy client 2.0 (not firewall client)