[Ilugc] Xfree and i810

  • From: kksenthilvelan@xxxxxxxxxxx (K.K.Senthil Velan)
  • Date: Mon, 12 Apr 2004 11:02:21 +0530

This is a multi-part message in MIME format.

------=_NextPart_000_0030_01C4207D.A10D49E0
Content-Type: text/plain;
        charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

I have a compilation problem with xfree85 new version 4.4.0 with Debian =
3.0rc2. What is the best solution for configuring i810 motherboard with =
Debian3.0r2. I was working in Redhat for the past 3 years. no problem in =
configuring motherboards, chipsets....... but this is the first time I =
am switiching to Debian.. and to date I have been unable to view the =
Graphical GNOME and KDE under Debian 3.0.

------=_NextPart_000_0030_01C4207D.A10D49E0
Content-Type: text/html;
        charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META content=3D"text/html; charset=3Diso-8859-1" =
http-equiv=3DContent-Type>
<META content=3D"MSHTML 5.00.3700.6699" name=3DGENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=3D#ffffff>
<DIV><FONT face=3DArial size=3D2>I have a compilation problem =
with&nbsp;xfree85 new=20
version 4.4.0 with Debian 3.0rc2. What is the best solution&nbsp;for =
configuring=20
i810 motherboard with Debian3.0r2. I was working in Redhat for the past =
3 years.=20
no problem in configuring motherboards, chipsets....... but this is the =
first=20
time I am switiching to Debian.. and to date&nbsp;I have been =
unable&nbsp;to=20
view the Graphical GNOME and KDE under Debian =
3.0.</FONT></DIV></BODY></HTML>

------=_NextPart_000_0030_01C4207D.A10D49E0--

Other related posts: