[Ilugc] Intel 82845G/GL

  • From: stadi@xxxxxxxxxxxxxxx (Sudhakar Tadi)
  • Date: Fri, 18 Oct 2002 14:12:35 +0530

Can some body lend me the RH8.0 CDs.

Thanks
-Tadi
----- Original Message -----
From: "prem" <premsagar@xxxxxxxxxxxxxx>
To: "Sudhakar Tadi" <stadi@xxxxxxxxxxxxxxx>
Cc: "Gopinathan Nadarajan" <togops@xxxxxxxxxxx>; <sudhir@xxxxxxxxxxxxxx>;
<ilugc@xxxxxxxxxxxxxxxxxx>
Sent: Friday, October 18, 2002 7:34 PM
Subject: Re: [Ilugc] Intel 82845G/GL


hi,

I tryed R.H-8.0 on this chipset. It is working fine without any
problems.

Regards
Prem

On Fri, 2002-10-18 at 05:06, Sudhakar Tadi wrote:
Yes I also faced the same problem.  What I did was commented out the
line in
the modules.conf that was loading the EHCI module and now it is boots
fine.
I think in RH7.3 EHCI built into the kernel that's problem.
Has anynody tried with RH8.0 on this board.

Thanks
-Tadi



----- Original Message -----
From: "Gopinathan Nadarajan" <togops@xxxxxxxxxxx>
To: <stadi@xxxxxxxxxxxxxxx>; <sudhir@xxxxxxxxxxxxxx>;
<ilugc@xxxxxxxxxxxxxxxxxx>
Sent: Friday, October 18, 2002 10:19 AM
Subject: Re: [Ilugc] Intel 82845G/GL


Hi all,

I'm facing problem in installing Redhat 7.3 in Intel845GV board.
After
the
installation, the booting is not getting completed.  It hangs, after
the
USB
hardware detection. Anybody faced the same kind of problem.  Yeah,
that
VESA
display will work with Inten 845 chipset, but I don't know why is it
hanging.

Gopi







From: "Sudhakar Tadi" <stadi@xxxxxxxxxxxxxxx>
To: "Sudhir Gandotra" <sudhir@xxxxxxxxxxxxxx>,
<ilugc@xxxxxxxxxxxxxxxxxx>
Subject: Re: [Ilugc] Intel 82845G/GL
Date: Thu, 10 Oct 2002 16:17:29 +0530

Hi

   Thanks for the suggestion.  But I got into another problem, my
Linux
system got hung before loading the USB drivers(while booting up) any
work
around for this.

Thanks
-Tadi
----- Original Message -----
From: "Sudhir Gandotra" <sudhir@xxxxxxxxxxxxxx>
To: <ilugc@xxxxxxxxxxxxxxxxxx>
Cc: "Sudhakar Tadi" <stadi@xxxxxxxxxxxxxxx>
Sent: Tuesday, October 08, 2002 11:11 AM
Subject: Re: [Ilugc] Intel 82845G/GL


We solved this prolem only by installing RedHat 7.3 which has the
drivers.
We could not find any way to istall 7.2 on this board.

Sudhakar Tadi wrote:

 Hi All,
I 've installed a red hat 7.2 : the INTEL 82845G/GL video card
is
not
recognized and available for X server... Any solution ?
Does the red hat 8.0 distribution manage this video driver ?

Peace, Force & Joy!                         Sudhir Gandotra.
        Transform lives: http://humanistmovement.org/
     IBM announces Kalculate - http://www.kalculate.com
Get your free copy of Kalculate-STD with IT magazine Sept'02



_______________________________________________
To unsubscribe, email ilugc-request@xxxxxxxxxxxxxxxxxx with
"unsubscribe <password> address"
in the subject or body of the message.
http://www.aero.iitm.ernet.in/mailman/listinfo/ilugc


_______________________________________________
To unsubscribe, email ilugc-request@xxxxxxxxxxxxxxxxxx with
"unsubscribe <password> address"
in the subject or body of the message.
http://www.aero.iitm.ernet.in/mailman/listinfo/ilugc


_________________________________________________________________
Unlimited Internet access -- and 2 months free! Try MSN.
http://resourcecenter.msn.com/access/plans/2monthsfree.asp


_______________________________________________
To unsubscribe, email ilugc-request@xxxxxxxxxxxxxxxxxx with
"unsubscribe <password> address"
in the subject or body of the message.
http://www.aero.iitm.ernet.in/mailman/listinfo/ilugc

--
Prem Sagar
Technical Project Associate
NatureSoft Pvt. Ltd.(ISO 9001)
11/20, Appu Street,2nd lane
Mylapore,Chennai - 600004
Tel: +91-44-4617193/94
Fax: +91-44-4941474
Website: http://www.nature-soft.com



Other related posts: