[Ilugc] Gaim

  • From: sridharinfinity@xxxxxxxxx (Sridhar R)
  • Date: Sun, 23 May 2004 23:47:30 -0700 (PDT)

Ashok Antony said:

I have the latest Version Gaim , But when I tried
Installing It it asks me for the Gtk libray But
Already I have loaded the Gtk Libray and the Glib
latest Version Also can anyone help me for
installing
the Gaim in My System I have Redhat 7.0 The X window
I
am using is Kde Thank U in Advance

You're (probably) using older version of GTK+, either
1.2 or 2.0.  Either upgrade your Gtk+ or upgrade the
whole distro.

=====
---
Sridhar R
I blog at http://cs.annauniv.edu/~rsridhar/blog


        
                
__________________________________
Do you Yahoo!?
Yahoo! Domains Â– Claim yours for only $14.70/year
http://smallbusiness.promotions.yahoo.com/offer ;

Other related posts: