[haiku-development] Re: bfs_fuse error loading shared lib

Jens Arm <Jens.Arm@xxxxxx> wrote:
> I want to try the bfs_fuse like described in the comment to 
> "Changeset 31409", but I get
> the following error if I try to call the binary (gcc4-build):

Not sure if that's also acceptable for you, but you can also run build 
tools via jam like this:
$ jam -q run :bfs_fuse

Bye,
   Axel.


Other related posts: