[haiku-development] Re: INPUT / VOTE : --include-gpl-addons

David McPaul <dlmcpaul@xxxxxxxxx> wrote:
> So if we update from the 0.5 release we can get ac3 under LGPL

So that would be something we want to do before the release, right?
Stippi should be back next week, but is there anyone else who would 
like to do that?

Bye,
   Axel.


Other related posts: