[haiku-bugs] Re: [Haiku] #6035: Add webm and vp8 support to mediakit

#6035: Add webm and vp8 support to mediakit
-----------------------------------+----------------------------------------
  Reporter:  tqh                   |         Owner:  nobody        
      Type:  enhancement           |        Status:  new           
  Priority:  normal                |     Milestone:  Unscheduled   
 Component:  Audio & Video/Codecs  |       Version:  R1/Development
Resolution:                        |      Keywords:                
Blocked By:                        |   Has a Patch:  0             
  Platform:  All                   |      Blocking:                
-----------------------------------+----------------------------------------

Comment (by tangobravo):

 Since Stippi recently switched to ffmpeg 0.6, does that mean WebM/VP8 is
 now supported on Haiku?

-- 
Ticket URL: <http://dev.haiku-os.org/ticket/6035#comment:2>
Haiku <http://dev.haiku-os.org>
Haiku - the operating system.

Other related posts: