[gulfrre] emerge -tuvaDN world

  • From: "Dario Quintana" <uooopaa@xxxxxxxxx>
  • To: gulfrre@xxxxxxxxxxxxx
  • Date: Thu, 11 May 2006 22:16:54 +1000

Gulfrre Grupo de Usuarios de Linux Facultad Regional Resistencia
----------------------------------------------------------------Hola gente como 
están, tengo un problemita con este comando con gentoo.
le dí este comando y me tira esta salida, despues probé con #emerge
neon-0.25.5 pero me sigue tirando la misma salida.

Tampoco sé donde decirle a gentoo que quiero que me instale los
paquetes, aún si son masked y q no me pregunte más durante el proceso.


******************************************************************************************* mygentoo neon # emerge -tuvaDN world

These are the packages that I would merge, in reverse order:

Calculating world dependencies |
!!! All ebuilds that could satisfy ">=net-misc/neon-0.25.3" have been masked.
!!! One of the following masked packages is required to complete your request:
- net-misc/neon-0.25.3 (masked by: ~x86 keyword)
- net-misc/neon-0.25.5 (masked by: ~x86 keyword)

For more information, see MASKED PACKAGES section in the emerge man page or
refer to the Gentoo Handbook.
!!!    (dependency required by "gnome-base/gnome-vfs-2.14.1" [ebuild])



!!! Problem resolving dependencies for net-www/mplayerplug-in
!!! Depgraph creation failed.
*******************************************************************************************

Saludos y gracias!
--
Dario Quintana
dariodotnet.blogspot.com
Para administrar tu cuenta: http://www.freelists.org/list/gulfrre
Para ver mensajes anteriores: http://www.freelists.org/archives/gulfrre
-----------------------------------------------------------------------

Other related posts: