[gulfrre] Re: MAIL SERVER

  • From: "dacsound" <dacsound2006@xxxxxxxxx>
  • To: <gulfrre@xxxxxxxxxxxxx>
  • Date: Sun, 28 Oct 2007 20:09:38 +0100

NO CREO QUE ME LO ESTE RECHAZANDO MI PROVEEDOR, COMO SE PUEDEN DAR CUENTA 
STATUS = SEND, AL PARECER SI LO ENTREGA A HOTMAIL PERO??

ANEXO NUEVAMENTE EL LOG CON OTRA PRUEBA....



<dacsistem@xxxxxxxxxxx>: delivery via mx2.hotmail.com[65.54.244.40]:25: 250
    <20071028152325.3170648621C@xxxxxxxxxxxxxxxxxxx> Queued mail for delivery


este es el reporte al enviar el mail a dacsistem@xxxxxxxxxxx, comando mail -v 
dacsistem@xxxxxxxxxxx
  ----- Original Message ----- 
  From: Gabriel Ferro 
  To: gulfrre@xxxxxxxxxxxxx 
  Sent: Sunday, October 28, 2007 11:22 PM
  Subject: [gulfrre] Re: MAIL SERVER


  no entiendo casi nada pero, no te lo esta rechazando tu proveedor?


  ----- Mensaje original ----
  De: dacsound <dacsound2006@xxxxxxxxx>
  Para: gulfrre@xxxxxxxxxxxxx
  Enviado: domingo 28 de octubre de 2007, 7:58:59
  Asunto: [gulfrre] MAIL SERVER


  HOLA AMIGOS,


  TENGO MI SERVIDOR DE CORREO EN POSTFIX, CON USUARIOS DEL SISTEMA, OBSERVO EL 
SIGUIENTE PROBLEMA:

  * CUANDO ENVIO CORREOS A HOTMAIL NUNCA LLEGAN, NO ME SALE NINGUN ERROR, EN EL 
LOG SALE LO SIGUIENTE:


  Oct 28 02:10:43 trafalgar postfix/cleanup[20429]: 3157148621B: 
message-id=<001601c81951$11101090$0300a8c0@Dacsistem>
  Oct 28 02:10:43 trafalgar postfix/qmgr[8151]: 3157148621B: 
from=<dacsound@xxxxxxxxxxxxxxxxxxx>, size=4263, nrcpt=1 (queue active)
  Oct 28 02:10:43 trafalgar postfix/smtpd[20426]: disconnect from 
Dynamic-IP-cr20011823120.cable.net.co[200.118.23.120]
  Oct 28 02:10:44 trafalgar postfix/smtp[20430]: 3157148621B: 
to=<dacsistem@xxxxxxxxxxx>, relay=mx1.hotmail.com[65.54.245.8]:25, delay=1.5, 
delays=0.18/0.03/0.58/0.76, dsn=2.0.0, status=sent (250  
<001601c81951$11101090$0300a8c0@Dacsistem> Queued mail for delivery)
  Oct 28 02:10:44 trafalgar postfix/qmgr[8151]: 3157148621B: removed



  CON HOTMAIL ES EL UNICO QUE TENGO ESTE PROBLEMA, CON NINGUN OTRO, LA UNICA 
FORMA Q LLEGAN ES ENVIANDO DESDE HOTMAIL UN MAIL A MI SERVER Y REENVIANDOLO A 
HOTMAIL ES LA UNICA FORMA, PERO CUANDO INTENTO ENVIARLO COMO CORREO NUEVO NO 
LLEGA. HELPP MEEE


  2. NECESITO UNA AYUDITA PARA CONFIGURAR EL PROGRAMA DE AUTOESPUESTA DE MAIL 
VACATION.


  GRACIAS POR SUS PRONTAS REPUESTAS




------------------------------------------------------------------------------

  Yahoo! Noticias
  Todo lo que tenés que saber sobre Elecciones Presidenciales 2007 encontralo 
en Yahoo! Noticias.
  http://ar.news.yahoo.com/elecciones2007/ 

Other related posts: