[greenstone_es] Re: [greenstone_es] Re: [greenstone_es] PROBLEMA CON GREENSTONE DESPUÉS DE INSTALAR JAVA

Estimado Raúl:
Es correcto: instalé un Java. Después, creyendo que no se habìa instalado bien 
lo quité desde el panel del control y volví a instalarlo nuevamente.
Ahora  desde la GLI se abre la colección pero cuando quiero navegar aparece el 
siguiente mensaje de error (capturé pantalla y te la envío adjunta), y en la 
consola no se modifica la ventana que se abre al abrir la gli (la captura de 
pantalla está también en el archivo adjunto) .
Gracias por la ayuda que puedas brindarme. Saludos, Sara




________________________________
De: Raúl Barrera <raul.barrerap@xxxxxxxxx>
Para: greenstone_es@xxxxxxxxxxxxx
Enviado: miércoles, 20 de octubre, 2010 11:03:45
Asunto: [greenstone_es] Re: [greenstone_es] PROBLEMA CON GREENSTONE DESPUÉS DE 
INSTALAR JAVA

Hola Sara, por lo que veo ya tenías instalado Java con anterioridad y lo 
reinstalaste sobre el que ya tenías.
La verdad no debería causar problemas con Greenstone, pero a veces suceden 
cosas 
extrañas en los computadores.
Si nos envías los mensajes de error que aparecen en la consola, podríamos 
entender mejor que está sucediendo.

Saludos
-- 
Raúl Barrera P.
Prodigio Consultores


El 20 de octubre de 2010 02:31, SARA DIANA TELIAS <saratelias@xxxxxxxxxxxx> 
escribió:

Hola a todos!
>He instalado Java para poder usar otra aplicación y después dejó de funcionar 
>el 
>servidor de Greenstone.
>Infiero que algo tiene que ver con el Java pues en la pantalla de la consola 
>aparecen varios renglones en los que dice Java.
>Alguien tiene alguna idea de qué puede estar pasando y cómo solucionar el 
>problema?
>Gracias y saludos, Sara Diana Telias
>
>
>
> 



      

Other related posts: