[greenstone_es] Re: Y continua el problema con GLI en Ubuntu 10.04

mi instalacion limpia en ubuntu 10.04 anda perfecto.

saludos marcelo yornet


> Date: Mon, 17 May 2010 16:03:34 +0200
> From: tramullas@xxxxxxxxx
> To: greenstone_es@xxxxxxxxxxxxx
> Subject: [greenstone_es] Y continua el problema con GLI en Ubuntu 10.04
> 
> Estimados amigos:
> 
> Aplicada la solución propuesta por Rodolfo, modificando el path en 
> findperl.sh (dentro del directorio gli), el error continua siendo el mismo:
> 
> ****SAXParseException on LINE NUMBER: 505 (number of lines: 505)
> The parsing error occurred on this line:
> ***********START
> </PluginList>
> ***********END
> SAXParseException message: The element type "POD_DIAG" must be 
> terminated by the matching end-tag "</POD_DIAG>".
> 
> Debug mode: Exiting the program as there was trouble parsing the XML...
> 
> ¿Alguien ha comprobado que librerías Expat de Perl tiene instaladas en 
> su Ubuntu? o mejor ¿A alguien le funciona correctamente una instalación 
> nueva y limpia en Ubuntu 10.04?
> 
> Jesús
> 
> -- 
> "Nunca la bandera arriada"
> Ernest Shackleton
> 
> --#------------------------------------------------------------
> Dr. Jesús Tramullas
> http://tramullas.com
> Dept. Ciencias Documentación // Information Sciences Dep.
> Universidad de Zaragoza 50009 Zaragoza (España)
> -----------------------------------------------------------#--
> 
                                          
_________________________________________________________________
Hotmail es el correo más eficiente. Tenés 25 GB gratis para organizar y 
compartir tus documentos.
http://mail.live.com/

Other related posts: