[gptalk] Windows Settings under Computer Settings not being included...

  • From: "Baiel, Zach" <baielz@xxxxxxxxxxxx>
  • To: gptalk@xxxxxxxxxxxxx
  • Date: Mon, 6 Nov 2006 08:34:23 -0500

Hello everyone.  I have quite a problem.  For some reason, none of my settings 
under Computer Configuration->Windows Settings is being added to any of my 
Group Policies.  Does anyone know why this might be happening?  We're running 
Windows Server 2003, if that helps.

I check the reg.pol file to see if changes are made, but the settings do not 
show.  Also, when I have the reg.pol open, I can apply settings from this 
folder, however, if you do any other settings, GPO Editor will complain and say 
that the file is in use.

Very strange.  This problem, just started happening a week or so ago without 
any reason that I know of.  Any help would be great appreciated.

Thank you for your time,

"*** This message is from the West Lafayette Community School Corporation and 
may contain confidential or privileged information.  
If you are not the addressee of this e-mail or it was addressed to you in 
error, you are not authorized to copy or distribute this e-mail or attachments. 
 Any error in addressing or delivery of this e-mail does not waive 
confidentiality or privilege.  If you received this e-mail in error, please 
notify the sender by 
return e-mail and delete it.  This e-mail message may not be copied, 
distributed, or forwarded without this statement and the permission of the 
You can unsubscribe from gptalk by sending email to 
gptalk-request@xxxxxxxxxxxxx with 'unsubscribe' in the Subject field OR by 
logging into the freelists.org Web interface. Archives for the list are 
available at http://www.freelists.org/archives/gptalk/

Other related posts: