[gptalk] Re: Question

  • From: "Darren Mar-Elia" <darren@xxxxxxxxxx>
  • To: <gptalk@xxxxxxxxxxxxx>
  • Date: Sun, 3 Jun 2007 17:16:48 -0400

Rich-

Check out this KB article that I wrote and see if it helps:

 

http://support.microsoft.com/default.aspx?scid=kb;en-us;555218

 

Darren

 

From: gptalk-bounce@xxxxxxxxxxxxx [mailto:gptalk-bounce@xxxxxxxxxxxxx] On
Behalf Of Rich A. Wilson
Sent: Friday, June 01, 2007 11:24 AM
To: gptalk@xxxxxxxxxxxxx
Subject: [gptalk] Question

 

Hello all,

I have been looking for a long time for an answer for my problem.
using gpmc the "logon/logoff" section under "user config" never shows up.
with windows 2000 I had no problem. for now I am keeping a w2k VM setup just
for this problem.
I have no way of adding a logon script to a policy.... 
See image below.





Thanks

Rich Wilson
Network Administrator

============================================================================
==
This communication, together with any attachments hereto or links contained
herein, is for the sole use of the intended recipient(s) and may contain
information that is confidential or legally protected. If you are not the
intended recipient, you are hereby notified that any review, disclosure,
copying, dissemination, distribution or use of this communication is
STRICTLY PROHIBITED.  If you have received this communication in error,
please notify the sender immediately by return e-mail message and delete the
original and all copies of the communication, along with any attachments
hereto or links herein, from your system.
 
============================================================================
==
The Travelers e-mail system made this annotation on 06/01/07, 11:24:03.
 

GIF image

Other related posts: