[gptalk] Re: Policy maker Registry

  • From: "Nelson, Jamie R" <Jamie.Nelson@xxxxxxxxxxxxxxxxxxx>
  • To: <gptalk@xxxxxxxxxxxxx>
  • Date: Thu, 29 May 2008 10:30:33 -0500

The PolicyMaker registry CSE has to be installed on the client as well.


Jamie Nelson | Systems Engineer | Systems Support, Information
Technology | I N T E G R I S Health | Phone 405.552.0903 | Fax
405.553.5687 | http://www.integrisok.com <http://www.integrisok.com/> 


From: gptalk-bounce@xxxxxxxxxxxxx [mailto:gptalk-bounce@xxxxxxxxxxxxx]
On Behalf Of minesh pandya
Sent: Thursday, May 29, 2008 9:21 AM
To: gptalk@xxxxxxxxxxxxx
Subject: [gptalk] Policy maker Registry


Im trying to use Policymaker Registry to delete a registry entry in

PolicyMaker is installed on my machine and I have applied the setting to
a new GPO.
When running a gpresult I see the policy has been applied but the entry
is still there...
so... instead of a delete I tried to create a new entry - again after a
couple of reboots the reg entry isnt there..

anyone else had the same problem or know what im doing wrong?

This e-mail may contain identifiable health information that is subject to 
protection under state and federal law. This information is intended to be for 
the use of the individual named above. If you are not the intended recipient, 
be aware that any disclosure, copying, distribution or use of the contents of 
this information is prohibited and may be punishable by law. If you have 
received this electronic transmission in error, please notify us immediately by 
electronic mail (reply).

Other related posts: