[gptalk] Re: Error in GMPC when trying to look at Policy report

  • From: <Booker.Washington@xxxxxxxxxxxxxx>
  • To: <gptalk@xxxxxxxxxxxxx>
  • Date: Mon, 2 Jun 2008 16:02:23 -0400

That sucks :)

Oops, did I say that in a public forum


Sorry

Thanks as always (Smile)

Booker T. Washington III
Systems Support Specialist

________________________________
From: gptalk-bounce@xxxxxxxxxxxxx [mailto:gptalk-bounce@xxxxxxxxxxxxx] On 
Behalf Of Darren Mar-Elia
Sent: Monday, June 02, 2008 2:33 PM
To: gptalk@xxxxxxxxxxxxx
Subject: [gptalk] Re: Error in GMPC when trying to look at Policy report

Yes, known problem and the only known resolution that I am aware of is that 
this is fixed if you upgrade your management workstation to Vista, SP1 with the 
RSAT version of GPMC.

Darren


From: gptalk-bounce@xxxxxxxxxxxxx [mailto:gptalk-bounce@xxxxxxxxxxxxx] On 
Behalf Of Booker.Washington@xxxxxxxxxxxxxx
Sent: Monday, June 02, 2008 11:23 AM
To: gptalk@xxxxxxxxxxxxx
Subject: [gptalk] Error in GMPC when trying to look at Policy report

I am getting an error with the GPMC HTML Report after i added the trusted site 
in security zone under Internet Explorer Maintenance.

Error displays:
An error occurred while generating report:
An unknown error occurred while the HTML report was being created.

Any ideas would be greatly appreciated..


I have seen work arounds where you can change the security import value from 1 
to 0

And other posts that said they have experieced this problem, but no solution as 
to date.

It defintely seems to be related to the Internet Explorer maintenance Kit 
security zone setting changes that I made

Thanks



Booker T. Washington III
Systems Support Specialist

Other related posts: