[fruityloops] Re: FruityScratcher works?

  • From: "_tV_" <toda_V@xxxxxxxxxxx>
  • To: <fruityloops@xxxxxxxxxxxxx>
  • Date: Tue, 26 Mar 2002 10:54:09 -0700

Gppd question. . . .

yup, 

tV
http://www.mp3.com/toda_V
_______________________
ICQ# 84499498
  ----- Original Message ----- 
  From: Andy Ebling 
  To: fruityloops@xxxxxxxxxxxxx 
  Sent: Tuesday, March 26, 2002 10:40 AM
  Subject: [fruityloops] Re: FruityScratcher works?



  > the error message is simply, `this plugin cannot be found`.  I was being
  facetious earlier.
  > Hey Scragz and Andrew, what versions are you guys using.

  3.40

  > Im still using version 3.01.  I got the plugin from the newer version
  demo, and copied the dll over to my 3.01 directory, so maybe > it might not
  work with older versions.. .. . . ..

  there is a good chance that the plugins are not compatible across all
  versions.  Why not upgrade to 3.40?  It doesn't cost that much and will help
  fruityloops get developed further...

  Andy






Other related posts: