[ExchangeList] Re: remove first exchange server in site

  • From: bryan brown <justlookin_list@xxxxxxxxx>
  • To: exchangelist@xxxxxxxxxxxxx
  • Date: Tue, 21 Nov 2006 06:43:59 -0800 (PST)

running csvde for that attribute only returns a system mailbox for the first server.  nothing else points to it.
has anyone run into trouble uninstalling exchange manually?  any other fall out from that?
thank you for your time

Uday Pillai <uday.pillai@xxxxxxxxxxx> wrote:
-------------------------------------------------------Hi Bryan,

We usually get this error while uninstalling exchange, Would request you to
Run a "csvde" script to dump the users in the domain for the attribute
msExchHomeServername and try removing the exchange attributes for those

If you find it difficult please follow this article which would assist you
in removing exchange manually.



>From: bryan brown
>Reply-To: exchangelist@xxxxxxxxxxxxx
>To: exchangelist@xxxxxxxxxxxxx
>Subject: [ExchangeList] remove first exchange server in site
>Date: Tue, 21 Nov 2006 00:02:12 -0800 (PST)
><< multipart1 >>

Talk now to your Hotmail contacts with Windows Live Messenger.
List Archives: http://www.freelists.org/archives/exchangelist/
MSExchange Newsletter: http://www.msexchange.org/pages/newsletter.asp
MSExchange Articles and Tutorials: http://www.msexchange.org/articles_tutorials/
MSExchange Blogs: http://blogs.msexchange.org/
Visit TechGenix.com for more information about our other sites:
To unsubscribe visit http://www.msexchange.org/pages/exchangelist.asp
Report abuse to listadmin@xxxxxxxxxxxxxx

Sponsored Link

$200,000 mortgage for $660/mo - 30/15 yr fixed, reduce debt, home equity - Click now for info

Other related posts: