[ExchangeList] Re: not enough available memory

  • From: "Howard M. Rappaport" <howie@xxxxxxxxx>
  • To: <exchangelist@xxxxxxxxxxxxx>
  • Date: Wed, 31 May 2006 08:58:00 -0400

http://support.microsoft.com/?id=325044
 
Might want to run the ExBPA too: http://tinyurl.com/4awhf
 
 
<http://www.microsoft.com/downloads/details.aspx?familyid=dbab201f-4bee-4943
-ac22-e2ddbd258df3&displaylang=en>  

  _____  

From: exchangelist-bounce@xxxxxxxxxxxxx
[mailto:exchangelist-bounce@xxxxxxxxxxxxx] On Behalf Of Hermano JS. Queiroz
Sent: Wednesday, May 31, 2006 8:52 AM
To: exchangelist@xxxxxxxxxxxxx
Subject: [ExchangeList] Re: not enough available memory 



The paging file for all drives are 2046 Mb.

 

      Thanks, 

 

Hermano Queiroz

Coord.of Network Services

Phone: (270) 789-5202

 

  _____  

From: exchangelist-bounce@xxxxxxxxxxxxx
[mailto:exchangelist-bounce@xxxxxxxxxxxxx] On Behalf Of THANGAVELU Mahendra
Babu
Sent: Wednesday, May 31, 2006 8:46 AM
To: exchangelist@xxxxxxxxxxxxx
Subject: [ExchangeList] Re: not enough available memory 

 

Can u please check the page file size of your exchange server...(optional)

 

 

 

Thanks 

Mahendrababu 

|   Systems-IT-Support   |   Merrill Lynch Covansys ADC   |
<mailto:Systems@xxxxxxxxxxxxxxxxxxx> Systems@xxxxxxxxxxxxxxxxxxx    |   Tel:
+ 91-44-22628080   X   6721   /   VOIP: 4843   |

 

 

  _____  

From: exchangelist-bounce@xxxxxxxxxxxxx
[mailto:exchangelist-bounce@xxxxxxxxxxxxx] On Behalf Of Hermano JS. Queiroz
Sent: Wednesday, May 31, 2006 6:10 PM
To: exchangelist@xxxxxxxxxxxxx
Subject: [ExchangeList] not enough available memory 

 

Hi Everyone, 

 

            Suddenly, I started to receive this message from our Exchange
Server 2K SP4       

            Message processing failed because there is not enough available
memory (8007000E-82000387).

 

            I have 4.Gb on C:, 30 Gb on D: and M: this server has 2 Gb of
memory and it is using only 1/3 of it, the process is running in 2% and my
warnings on D: and M: is about 5 and 10 Gb space available. 

 

            I already defrag one, repair also and was ok, for a couple of
days, but started again. Any ideas or thoughts will be more than welcome. 

 

      Thanks, 

 

Hermano Queiroz

Coord.of Network Services

Phone: (270) 789-5202

 

Confidentiality Statement:

This message is intended only for the individual or entity to which it is
addressed. It may contain privileged, confidential information which is
exempt from disclosure under applicable laws. If you are not the intended
recipient, please note that you are strictly prohibited from disseminating
or distributing this information (other than to the intended recipient) or
copying this information. If you have received this communication in error,
please notify us immediately by return email.

Other related posts: