RE: html Email Problem

  • From: "Bruce J. Rose" <brose@xxxxxxxxxxx>
  • To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
  • Date: Mon, 20 Feb 2006 09:07:03 -0500

Set her profile up on your PC and see if the problem is still there.
Could be something with her PC or her outlook profile or damage Outlook
installation.

Thanks Bruce

-----Original Message-----
From: Bryan [mailto:mjtech@xxxxxxxxx] 
Sent: Monday, February 20, 2006 8:02 AM
To: [ExchangeList]
Subject: [exchangelist] html Email Problem

http://www.MSExchange.org/

Hi guys,
We are running exchange 2003 on windows 2003 domain. We have three
clustered nodes and things are working fine.
Yesterday I had a ticket that a user is not able to view html messages;
such as when she receives a message with an HTML signature it will cause
the entire message to be blank.
I added her mailbox to my outlook and sent a message with an html
signature to her mailbox and mine at the same time and it's still the
same.
I am able to see it in my mailbox but not in hers.
I've been searching around and so far Zero results, so I am hoping that
some body here that had the same problem and got it fix would tell me
what
is the fix.

Thanks a lot in advance.

------------------------------------------------------
List Archives: http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Exchange Newsletters: http://www.msexchange.org/pages/newsletter.asp 
------------------------------------------------------
Visit TechGenix.com for more information about our other sites:
http://www.techgenix.com
------------------------------------------------------
You are currently subscribed to this MSExchange.org Discussion List as:
brose@xxxxxxxxxxx
To unsubscribe visit
http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Report abuse to info@xxxxxxxxxxxxxx


Other related posts: