RE: W2K, Exchange 5.5 Arcserve 11

  • From: "Periyasamy, Raj" <Raj.Periyasamy@xxxxxxxxxxxx>
  • To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
  • Date: Fri, 10 Sep 2004 15:47:59 -0400

Can you check if you have this file on the server where you are
installing the Arcsreve. EDBBCLI.DLL, or may be ESEBCLI.DLL. I have seen
this problem with 5.5 when this file is missing.

HTH 


Regards,

Raj


-----Original Message-----
From: ib@xxxxxxxxxxxxxxxxxxxx [mailto:ib@xxxxxxxxxxxxxxxxxxxx] 
Sent: Friday, September 10, 2004 4:42 PM
To: [ExchangeList]
Subject: [exchangelist] W2K, Exchange 5.5 Arcserve 11

http://www.MSExchange.org/

Hello,

Today I installed a W2K server with Exchange 5.5, sp4.
When I installed Arcserve 11 with the agent for exchange, I got an
error:

You first have to install Exchange before you can install the agent for
Exchange.

Of course I installed Exchange 5.5 with sp4 first.
Does anybody kow a solution for this issue ??

Thanks in advance,

Edward


------------------------------------------------------
List Archives: http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Exchange Newsletters: http://www.msexchange.org/pages/newsletter.asp
Exchange FAQ: http://www.msexchange.org/pages/larticle.asp?type=FAQ
------------------------------------------------------
Other Internet Software Marketing Sites:
World of Windows Networking: http://www.windowsnetworking.com
Leading Network Software Directory: http://www.serverfiles.com
No.1 ISA Server Resource Site: http://www.isaserver.org
Windows Security Resource Site: http://www.windowsecurity.com/
Network Security Library: http://www.secinf.net/
Windows 2000/NT Fax Solutions: http://www.ntfaxfaq.com
------------------------------------------------------
You are currently subscribed to this MSEXchange.org Discussion List as:
psraj@xxxxxxxxxxxx
To unsubscribe visit
http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Report abuse to listadmin@xxxxxxxxxxxxxx




Other related posts: