RE: Recall: X.400 connector problem

  • From: "David N. Precht" <discussions@xxxxxxxxxxxxxxxxx>
  • To: "'[ExchangeList]'" <exchangelist@xxxxxxxxxxxxx>
  • Date: Mon, 20 Jan 2003 00:33:39 -0500

Sorry, too late... Already read it....

-----Original Message-----
From: Hanumanthappa, Santhosh [mailto:Santhosh@xxxxxxxxxx] 
Sent: Sunday, January 19, 2003 02:25
To: [ExchangeList]
Subject: [exchangelist] Recall: X.400 connector problem


http://www.MSExchange.org/

Hanumanthappa, Santhosh would like to recall the message, "X.400 connector
problem".


**********************************************************************
This message and any attachments are intended for the 
individual or entity named above. If you are not the intended recipient,
please do not forward, copy, print, use or disclose this 
communication to others; also please notify the sender by 
replying to this message, and then delete it from your system. 

The Timken Company
**********************************************************************


------------------------------------------------------
List Archives: http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Exchange Newsletters: http://www.msexchange.org/pages/newsletter.asp
Exchange FAQ: http://www.msexchange.org/pages/larticle.asp?type=FAQ
------------------------------------------------------
ISA Server Resource Site: http://www.isaserver.org
Windows Security Resource Site: http://www.windowsecurity.com/ Windows
2000/NT Fax Solutions: http://www.ntfaxfaq.com
------------------------------------------------------
You are currently subscribed to this MSExchange.org Discussion List as:
discussions@xxxxxxxxxxxxxxxxx To unsubscribe send a blank email to
$subst('Email.Unsub')



Other related posts: