RES: RE: Removing X.400 Connector

  • From: "Fabio G. Baptista" <fbaptista@xxxxxxxxxxxx>
  • To: "'[ExchangeList]'" <exchangelist@xxxxxxxxxxxxx>
  • Date: Tue, 26 Mar 2002 10:58:01 -0300

Raj,
 
When I run the MSW, the X.400 Connector is removed automatically ?
For me to remove the old server from the site, after the mailboxes move,  is
a simple task ?
 
Thanks,
 
Fabio G. Baptista
e-Dablio Project Management
Tel.: + 55 21 3852-0650
 <http://www.e-dablio.com/> http://www.e-dablio.com 
 
 -----Mensagem original-----
De: Periyasamy, Raj [mailto:psraj@xxxxxxxxxxxx] 
Enviada em: sexta-feira, 22 de março de 2002 16:48
Para: [ExchangeList]
Assunto: [exchangelist] RE: Removing X.400 Connector



http://www.MSExchange.org/


Since you have only 2 servers and 2 sites, I would recomend using move
server wizard to merge the 2 sites together. then move the mail boxes to the
new server. If you dont want to use MSW, you may use EXMERGE to move the
mailboxes, but it takes more work and time.
 
 

-----Original Message-----
From: Fabio G. Baptista [mailto:fbaptista@xxxxxxxxxxxx]
Sent: Friday, March 22, 2002 1:26 PM
To: [ExchangeList]
Subject: [exchangelist] Removing X.400 Connector


http://www.MSExchange.org/



Hi, 

We have two servers(sites) connected over a X.400 connector in the same
organization. 
What's is the better way (or the only way) to move the mailboxes from one
server to another and remove the X.400 connector, removing one of the two
sites ?

Thanks, 

Fabio G. Baptista 
e-Dablio Project Management 
Tel.: + 55 21 3852-0650 
 <http://www.e-dablio.com> http://www.e-dablio.com 

------------------------------------------------------
You are currently subscribed to this MSExchange.org Discussion List as:
psraj@xxxxxxxxxxxx
To unsubscribe send a blank email to
$subst('Email.Unsub') 

------------------------------------------------------
You are currently subscribed to this MSExchange.org Discussion List as:
fbaptista@xxxxxxxxxxxx
To unsubscribe send a blank email to
$subst('Email.Unsub') 

Other related posts: