RE: POP3 on Exchange 5.5

  • From: Shay Reshef <shay@xxxxxxxxxxxxxx>
  • To: "'[ExchangeList]'" <exchangelist@xxxxxxxxxxxxx>
  • Date: Thu, 23 Jan 2003 07:18:25 -0500

I am getting this error:
 
The connection to the server has failed. Account: 'Testshay', Server:
'192.168.20.2', Protocol: POP3, Port: 110, Secure(SSL): No, Socket Error:
10061, Error Number: 0x800CCC0E
 
Shay

-----Original Message-----
From: Shay Reshef 
Sent: Thursday, January 23, 2003 1:29 PM
To: [ExchangeList]
Subject: [exchangelist] POP3 on Exchange 5.5


http://www.MSExchange.org/

Hi,
 
I enabled the POP3 protocol on my exchange5.5 on win2000 server (it was
already enabled on the exchange site)
Do I need to restart any of the exchange services for it to take place?
 
Shay

Best Regards, 
___________
Shay Reshef 



 
<http://server.iad.liveperson.net/hc/18947816/?cmd=file&file=visitorWantsToC
hat&site=18947816&byhref=1&AEPARAMS>    
 
<http://server.iad.liveperson.net/hc/18947816/?cmd=PoweredByPage&site=189478
16>     

 
------------------------------------------------------
List Archives: http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Exchange Newsletters: http://www.msexchange.org/pages/newsletter.asp
Exchange FAQ: http://www.msexchange.org/pages/larticle.asp?type=FAQ
------------------------------------------------------
ISA Server Resource Site: http://www.isaserver.org
Windows Security Resource Site: http://www.windowsecurity.com/
Windows 2000/NT Fax Solutions: http://www.ntfaxfaq.com
------------------------------------------------------
You are currently subscribed to this MSExchange.org Discussion List as:
shay@xxxxxxxxxxxxxx
To unsubscribe send a blank email to
$subst('Email.Unsub') 

Other related posts: