RE: OWA error

  • From: Deshwal Chand <chand@xxxxxxxxxxxxxxxxx>
  • To: "'[ExchangeList]'" <exchangelist@xxxxxxxxxxxxx>
  • Date: Thu, 4 Jul 2002 13:13:45 +0530

Hi,
 
This issue can occur if the Windows NT Server 4.0-based server is running a
corrupted version of Veritas Backup Exec backup software. 
 

 

Regards,<?xml:namespace prefix = o ns =
"urn:schemas-microsoft-com:office:office" />

Chand Deshwal (M.Tech CS&E,  MCSE, CCNA)
Network Administrator
Kampsax India Ltd., Gurgaon
ph: +91 124 6348259-62, Extn. 712
chand@xxxxxxxxxxxxxxxxx <mailto:chand@xxxxxxxxxxxxxxxxx> 
http://www.kampsaxindia.com <http://www.kampsaxindia.com/> 

 

-----Original Message-----
From: Saleh Eqal [mailto:saleh_eqal@xxxxxxxxxxxxxxx]
Sent: Thursday, July 04, 2002 12:47 PM
To: [ExchangeList]
Subject: [exchangelist] OWA error


http://www.MSExchange.org/


Dear all, 

I was trying to install OWA on my exchange server (Version 5.5) but after
the progress bar finishes and the system tries to start the WWW publishing
Service, the following errors appears:

Outlook Web Access failed to install properly 
When I press Enter the following message appears: 
An Unknown Error Has Occurred 
Unknown facility 
Error ID no 076a-c00e5560 

Can any one help me with this? 
My boss will be leaving abroad very soon and he needs to get his emails
while he's not in the company... 

Best Regards 
Saleh 

------------------------------------------------------
You are currently subscribed to this MSExchange.org Discussion List as:
chand@xxxxxxxxxxxxxxxxx
To unsubscribe send a blank email to
$subst('Email.Unsub') 

Other related posts: