RE: OWA

  • From: "Nadeem Khan" <nadeem@xxxxxxxxxxxxx>
  • To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
  • Date: Fri, 17 Mar 2006 12:51:26 +0530

Your exchange server located in your office premises?
If yes pls check with your firewall setting..........

NK 

-----Original Message-----
From: Aime [mailto:aime@xxxxxxxxxxxxx] 
Sent: Friday, March 17, 2006 12:52 PM
To: [ExchangeList]
Subject: [exchangelist] OWA

http://www.MSExchange.org/

Dear,
When i am out of my network in can logon to my owa using :
mail.telecel.bi\exchange, but inside my network it giving me error, i
must put the local IP to get good result, how can i correct that and use
only mail.telecel.bi\exchange Thank you for you help AIME

------------------------------------------------------
List Archives: http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Exchange Newsletters: http://www.msexchange.org/pages/newsletter.asp
------------------------------------------------------
Visit TechGenix.com for more information about our other sites:
http://www.techgenix.com
------------------------------------------------------
You are currently subscribed to this MSExchange.org Discussion List as:
nadeem@xxxxxxxxxxxxx To unsubscribe visit
http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Report abuse to info@xxxxxxxxxxxxxx


DISCLAIMER:The information in this message may be privileged. If you have 
received it by mistake please notify the sender by return e-mail and delete the 
message from your system. Any unauthorised use or dissemination of this message 
in whole or in part is strictly prohibited. Any information in this message 
that does not relate to official business shall be understood to be neither 
given nor endorsed by the Confederation of Indian Industry.



Other related posts: