Re: OWA

  • From: "Ricardo Watanabe" <ricardowt@xxxxxxxxxxx>
  • To: exchangelist@xxxxxxxxxxxxx
  • Date: Sat, 04 Jan 2003 12:13:03 -0200

You need to able logon locally to Domain Users on OWA Server.
Go to Local Policies and add the group Domain Users there.

Ricardo






From: "Dennis C. Teeple" <dteeple@xxxxxxxxxx>
Reply-To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
Subject: [exchangelist] OWA
Date: Fri, 3 Jan 2003 13:54:34 -0700

http://www.MSExchange.org/

for some reason I cannot log in to my exchange server via the web...the
users are set to use http and all the settings are correct for usage but I
still cannot login to the exchange server....It gets to the point where it
asks for the username and password and then I can go no further...except
for the administrator....what should I do next?

------------------------------------------------------
List Archives: http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Exchange Newsletters: http://www.msexchange.org/pages/newsletter.asp
Exchange FAQ: http://www.msexchange.org/pages/larticle.asp?type=FAQ
------------------------------------------------------
ISA Server Resource Site: http://www.isaserver.org
Windows Security Resource Site: http://www.windowsecurity.com/
Windows 2000/NT Fax Solutions: http://www.ntfaxfaq.com
------------------------------------------------------
You are currently subscribed to this MSExchange.org Discussion List as: ricardowt@xxxxxxxxxxx
To unsubscribe send a blank email to $subst('Email.Unsub')


_________________________________________________________________
MSN Messenger: converse com os seus amigos online. http://messenger.msn.com.br




Other related posts: