Re: No mailbox created....

  • From: "Rahil.Warang" <rahil.warang@xxxxxxxxx>
  • To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
  • Date: Sat, 12 Feb 2005 10:24:15 -0800

hi,
Got to hear your problem can you tell me in which mode your AD is?


On Sat, 12 Feb 2005 07:32:14 -0700, Ted <tdoholis@xxxxxxxxxxxxx> wrote:
> http://www.MSExchange.org/
> 
> I am trying to troubleshoot a problem. When I create a new user in AD
> (2003) and also tell it to create a mailbox as well, no mailbox gets
> created. (exchange 2003)
> 
> I dont know where to go on this one.
> 
> ------------------------------------------------------
> List Archives: http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
> Exchange Newsletters: http://www.msexchange.org/pages/newsletter.asp
> Exchange FAQ: http://www.msexchange.org/pages/larticle.asp?type=FAQ
> ------------------------------------------------------
> Other Internet Software Marketing Sites:
> World of Windows Networking: http://www.windowsnetworking.com
> Leading Network Software Directory: http://www.serverfiles.com
> No.1 ISA Server Resource Site: http://www.isaserver.org
> Windows Security Resource Site: http://www.windowsecurity.com/
> Network Security Library: http://www.secinf.net/
> Windows 2000/NT Fax Solutions: http://www.ntfaxfaq.com
> ------------------------------------------------------
> You are currently subscribed to this MSEXchange.org Discussion List as: 
> rahil.warang@xxxxxxxxx
> To unsubscribe visit http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
> Report abuse to listadmin@xxxxxxxxxxxxxx
> 


-- 
Regards,
Rahil.Warang
050 859 84 83


Other related posts: