[ExchangeList] Re: Moved mailboxes not re-homing

  • From: khan etsham <etshamkhan@xxxxxxxxx>
  • To: exchangelist@xxxxxxxxxxxxx
  • Date: Sun, 5 Nov 2006 02:02:22 -0800 (PST)

you must be configuer your services automatic and be make sure your DNS working properly and check your hard disk space.
Regards,
Malik Etisham
Network Administator
USAID/ESRA
Pakistan
923008505682
Brian Pituley <bpituley@xxxxxxxxxxxxxxxx> wrote:
Good.  Glad to hear it.
 
Brian Pituley
Director of Information Technology
T: 408-441-3611
F: 408-441-8405
E:
bpituley@xxxxxxxxxxxxxxxx
 
 


From: exchangelist-bounce@xxxxxxxxxxxxx [mailto:exchangelist-bounce@xxxxxxxxxxxxx] On Behalf Of Arnold, Jamie
Sent: Thursday, November 02, 2006 8:56 AM
To: exchangelist@xxxxxxxxxxxxx
Subject: [ExchangeList] Re: Moved mailboxes not re-homing

Yup?they were disabled..duh?.all set now.
 
Thanks..I wasn?t looking forward to a FE server in out org.
 
From: exchangelist-bounce@xxxxxxxxxxxxx [mailto:exchangelist-bounce@xxxxxxxxxxxxx] On Behalf Of Periyasamy, Raj
Sent: Thursday, November 02, 2006 11:24 AM
To: exchangelist@xxxxxxxxxxxxx
Subject: [ExchangeList] Re: Moved mailboxes not re-homing
 
In regards to your "didn't respond in a timely fashion" error, did you make sure the POP and IMAP services are configured to startup automatically, by default they are disabled.
 
HTH.
Regards,
Raj Periyasamy
MCSE(Messaging), CCNA
 

From: exchangelist-bounce@xxxxxxxxxxxxx [mailto:exchangelist-bounce@xxxxxxxxxxxxx] On Behalf Of Arnold, Jamie
Sent: Thursday, November 02, 2006 9:41 AM
To: exchangelist@xxxxxxxxxxxxx
Subject: [ExchangeList] Re: Moved mailboxes not re-homing
I know that those services will not change automatically.  I need a FE server for this to happen, so building one as I type?or rather, delegated one to be built?
 
From: exchangelist-bounce@xxxxxxxxxxxxx [mailto:exchangelist-bounce@xxxxxxxxxxxxx] On Behalf Of Periyasamy, Raj
Sent: Thursday, November 02, 2006 8:42 AM
To: exchangelist@xxxxxxxxxxxxx
Subject: [ExchangeList] Re: Moved mailboxes not re-homing
 
For IMAP and POP3 you have to reconfigure the profiles manually. For MAPI the profiles will auto configure if the old server is still active.
 
HTH.
Regards,
Raj Periyasamy
MCSE(Messaging), CCNA
 

From: exchangelist-bounce@xxxxxxxxxxxxx [mailto:exchangelist-bounce@xxxxxxxxxxxxx] On Behalf Of Arnold, Jamie
Sent: Wednesday, November 01, 2006 9:23 PM
To: exchangelist@xxxxxxxxxxxxx
Subject: [ExchangeList] Re: Moved mailboxes not re-homing
Here's another issue I'm running up against...maybe one of you has seen this?
 
Our org has 2 server.  An older E2K and the new 2003 box.  Some of our users have devices that use IMAP and/or POP to fetch mail from the server.  As I move these users to the new box they don't seem to be able to retrieve mail using those protocols when pointed at the old server.  The newer server will not start IMAP or POP I assume due to it running on the older box and perhaps it only allowing one instance of each protocol running in an org.  There are no errors logged when I try to start the IMAP or POP services on the new box, but they give the "didn't respond in a timely fashion" message in a popup.
 
Anyone have any thoughts on this?
 
Thanks

The information in this communication and any attachments is confidential and may be legally privileged. If you are not the intended recipient, any use, review, dissemination, distribution or copying of this information is strictly prohibited. If you have received this communication in error please notify us immediately and delete the original message and any copies of it.
Any opinions, conclusions or other information in this message that do not relate to the official business of the company are neither given nor endorsed by the company.



Cheap Talk? Check out Yahoo! Messenger's low PC-to-Phone call rates.

Other related posts: