Missing ADC

  • From: "Rory Grobler" <groblerr@xxxxxxxxx>
  • To: "Exchange (E-mail)" <exchangelist@xxxxxxxxxxxxx>
  • Date: Wed, 9 Apr 2003 17:19:37 +0200

Good day

Yes its me again.  I am still battling with moving my exchange 2000 server to 
Native mode.  As I explained before, the server that hosted my ADC was my old 
exchange 5.5 server, the last one in the org.  This server died and my backups 
are really old.  The problem I have is trying to remove this server from my 
exchange 2k system manager.  I have deleted it from the exchange 5.5 admin 
programme, but it is still reflecting on my exchange 2k console.  
I don't want to delete the SRS in case it causes additional problems, but I 
have stopped the service and have noticed not detrimental effects.  3 hours 
now!!  :-)
is there anything I can do to remove this service and the exchange 5.5 servers 
from my 2k manager console???  And then move over to native mode!!!
Charles and Raj from the list have given great input, but neither have had the 
exact same problem as what I am experiencing.  Is there anyone who can help me 
with my crisis??


This communication is privileged and confidential and any unauthorized access 
is prohibited. The views or opinions expressed herein are solely those of the 
author and do not necessarily reflect the views and opinions of OUTsurance 
Insurance Company Limited or, its management. If you are not the intended 
recipient of this mail then please delete this communication and notify the 
sender accordingly.

Other related posts:

  • » Missing ADC