RE: Lost Connection

  • From: "Stelley, Doug" <dstelley@xxxxxxx>
  • To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
  • Date: Tue, 3 Jun 2003 13:12:07 -0400

unfortunately, yes

        -----Original Message-----
        From: Steve Moffat [mailto:steve@xxxxxxxxxxxxxxx] 
        Sent: Tuesday, June 03, 2003 12:44 PM
        To: [ExchangeList]
        Subject: RE: [exchangelist] RE: Lost Connection
        
        
        have you tried removing McAfee
         
        Steve

  _____  

        From: Stelley, Doug [mailto:dstelley@xxxxxxx]
        Sent: Tue 6/3/2003 5:37 PM
        To: [ExchangeList]
        Subject: [exchangelist] RE: Lost Connection
        
        
        http://www.MSExchange.org/
        
        I have about 100 more free licenses available. I do delete the
account in AD. as far as the data ports, do you mean on the switch
itself? If so, no, but rebuilding the PC is done on that port, and the
problem goes away.
        Right now I'm rebuilding one, testing the connection after each
piece of software is added. I'm hoping the problem is with a specific
piece of software, but so far we've not been able to recreate the
problem in the test set.

                -----Original Message-----
                From: Chris McNally
[mailto:cmcnally@xxxxxxxxxxxxxxxxxxx] 
                Sent: Tuesday, June 03, 2003 12:29 PM
                To: [ExchangeList]
                Subject: [exchangelist] RE: Lost Connection
                
                
                http://www.MSExchange.org/
                
                I was thinking it might be a license issue but that
would show up in event logs.
                 
                When you rebuild the PC do you bring it back to the same
data port and it's then ok? With a problem PC have you tried on a
different data port? Looking for infrastructure causes.
                 
                When you rename the PC do you delete the machine account
in AD?
                 
                 

                        -----Original Message-----
                        From: Stelley, Doug [mailto:dstelley@xxxxxxx]
                        Sent: Tuesday, June 03, 2003 9:25 AM
                        To: [ExchangeList]
                        Subject: [exchangelist] RE: Lost Connection
                        
                        
                        http://www.MSExchange.org/
                        
                        
                        Ping by name & #  - Yes
                        Telnet to SMTP  - Yes
                        See Network? - Yes
                        DHCP - all good, all normal
                        /release renew - Yes
                        nbtstat /RR - Yes
                        All network drives  - OK
                        IMAP & POP3 if desired - Yes
                        Event Log on PC & Exchange server -  no entries
                        Remove from Domain, add to workgroup, delete
domain account, rename PC, assign new SID, re-add to domain - OK
                        Uninstall Office, including all registry
additions (a pain in the ass), and reinstalling a different version
(2000 vs 2002) - no effect
                        Believe me we've tried as much as possible, to
no avail.

        ------------------------------------------------------
        List Archives:
http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
        Exchange Newsletters:
http://www.msexchange.org/pages/newsletter.asp
        Exchange FAQ:
http://www.msexchange.org/pages/larticle.asp?type=FAQ
        ------------------------------------------------------
        Other Internet Software Marketing Sites:
        Leading Network Software Directory: http://www.serverfiles.com
        No.1 ISA Server Resource Site: http://www.isaserver.org
        Windows Security Resource Site: http://www.windowsecurity.com/
        Network Security Library: http://www.secinf.net/
        Windows 2000/NT Fax Solutions: http://www.ntfaxfaq.com
        ------------------------------------------------------
        You are currently subscribed to this MSExchange.org Discussion
List as: steve@xxxxxxxxxxxxxxx
        To unsubscribe send a blank email to
$subst('Email.Unsub') 
         

        _______________________

        Confidentiality Notice: The information contained in this
message may be legally privileged and confidential information intended
only for the use of the individual or entity named above. If the reader
of this message is not the intended recipient, or the employee or agent
responsible to deliver it to the intended recipient, you are hereby
notified that any release, dissemination, distribution, or copying of
this communication is strictly prohibited. If you have received this
communication in error please notify the author immediately by replying
to this message and deleting the original message. Thank you.



_________________
Confidentiality Notice: The information contained in this message may be 
legally privileged and confidential information intended only for the use of 
the individual or entity named above. If the reader of this message is not the 
intended recipient, or the employee or agent responsible to deliver it to the 
intended recipient, you are hereby notified that any release, dissemination, 
distribution, or copying of this communication is strictly prohibited. If you 
have received this communication in error please notify the author immediately 
by replying to this message and deleting the original message. Thank you.


Other related posts: