RE: Is it possible to run exchange 5.5 on w2k adv.

  • From: "Ciapala Krzysztof" <krzysiek@xxxxxxxxxxxxxxxx>
  • To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
  • Date: Tue, 15 Apr 2003 12:16:50 +0200

Worked fine for me at least 1,5 year. 

Chris

-----Original Message-----
From: Karsten Aarhus [mailto:kaa@xxxxxxxxxxx] 
Sent: Tuesday, April 15, 2003 12:52 PM
To: [ExchangeList]
Subject: [exchangelist] Is it possible to run exchange 5.5 on w2k adv.


http://www.MSExchange.org/

Hi Group,

My firm want to run our Exchange 5.5 on cluster, we want to install w2k
adv.
in the cluster an then install exchange 5.5 because we don't run AD
right
now.

Is it possible to run Exchange 5.5 on w2k adv. and will it give us
problems
?

I would like to hear from someone that has the environment and what
problems
there has been.

Also if there is any good advise.

Venlig hilsen / Best regards
Astralis A/S

Karsten Aarhus
Pc-koordinator
Tlf. +45 7678 5500
Direkte +45 7678 5580
Fax +45 7878 5502
Mobil +45 2725 1680
www.astralis.dk

------------------------------------------------------
List Archives: http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Exchange Newsletters: http://www.msexchange.org/pages/newsletter.asp
Exchange FAQ: http://www.msexchange.org/pages/larticle.asp?type=FAQ
------------------------------------------------------
ISA Server Resource Site: http://www.isaserver.org
Windows Security Resource Site: http://www.windowsecurity.com/
Windows 2000/NT Fax Solutions: http://www.ntfaxfaq.com
------------------------------------------------------
You are currently subscribed to this MSExchange.org Discussion List as:
krzysiek@xxxxxxxxxxxxxxxx
To unsubscribe send a blank email to
$subst('Email.Unsub')


Other related posts: