RE: HTTP 500 - Internal Server Error

  • From: "Alfonso Lopez de Ayala" <alopezdeayala@xxxxxxxxxxxx>
  • To: "'[ExchangeList]'" <exchangelist@xxxxxxxxxxxxx>
  • Date: Tue, 24 Sep 2002 10:48:18 -0700

I solved it. Thx. Please disregard. A.-

-----Original Message-----
From: Alfonso [mailto:alopezdeayala@xxxxxxxxxxxx] 
Sent: Tuesday, September 24, 2002 9:34 AM
To: [ExchangeList]
Subject: [exchangelist] HTTP 500 - Internal Server Error

http://www.MSExchange.org/

OWA works fine except when clicking "Log Off" -- the following error
appears on the browser:

HTTP 500 - Internal Server Error

I'm really lost on this one.  Any suggestions?

Thanks!

Alfonso

p.s.: a few details:

- I'm using Basic Authentication & SSL
- The ExchWeb\Bin directory is configured as "Application" in IIS
- IRLScan is configured to allow .htr files

------------------------------------------------------
List Archives: http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Exchange Newsletters: http://www.msexchange.org/pages/newsletter.asp
Exchange FAQ: http://www.msexchange.org/pages/larticle.asp?type=FAQ
------------------------------------------------------
ISA Server Resource Site: http://www.isaserver.org
Windows Security Resource Site: http://www.windowsecurity.com/
Windows 2000/NT Fax Solutions: http://www.ntfaxfaq.com
------------------------------------------------------
You are currently subscribed to this MSExchange.org Discussion List as:
alopezdeayala@xxxxxxxxxxxx
To unsubscribe send a blank email to
$subst('Email.Unsub')



Other related posts: