Re: Exmerge 2 Step!

  • From: "Mark Fugatt" <mark@xxxxxxxxx>
  • To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
  • Date: Mon, 8 Apr 2002 09:54:21 -0400

Actually, I was just checking something else out and I have noticed that it
should work with Exchange 5.0, were are you getting your version of Exmerge
from, it should be from the BackOffice Resource Kit.

Have you look at Knowledgebase article Q265441

Mark Fugatt

----- Original Message -----
From: "Deshwal Chand" <chand@xxxxxxxxxxxxxxxxx>
To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
Sent: Monday, April 08, 2002 9:45 AM
Subject: [exchangelist] Re: Exmerge 2 Step!


> http://www.MSExchange.org/
>
>
> Does it work with 5.5?
>
> My Damaged Information Store is from Exchange 5.0.
>
> Can Install 5.5, out Direcrtory Store into it and run? Information Store
> service does not run at all. It terminates with error 7024. Now I put
> Information Store Dump and try running Exmerge.
>
> Will it work?
>
> Thanks again!
>
>
>
>
> Regards,
>
> Chand
>
>
> -----Original Message-----
> From: Mark Fugatt [mailto:mark@xxxxxxxxx]
> Sent: Monday, April 08, 2002 7:14 PM
> To: [ExchangeList]
> Subject: [exchangelist] Re: Exmerge 2 Step!
>
>
> http://www.MSExchange.org/
>
>
> EXMERGE does not work with Exchange 5.0
>
> Mark Fugatt
>
> ----- Original Message -----
> From: "Deshwal Chand" <chand@xxxxxxxxxxxxxxxxx>
> To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
> Sent: Monday, April 08, 2002 9:15 AM
> Subject: [exchangelist] Exmerge 2 Step!
>
>
> > http://www.MSExchange.org/
> >
> >
> >
> > This message is in MIME format. Since your mail reader does not
understand
> > this format, some or all of this message may not be legible.
> >
>
>
> --------------------------------------------------------------------------
--
> ----
>
>
> > Hi,
> >
> > I have Exchange 5.0's damaged Information Store at hands. I am desparete
> to
> > extract the mailboxes data from it to pst files.
> >
> > I am logging as the service account and when I run EXMERGE (2 step), I
get
> > the follwoing errors:
> >
> > ERROR OPENING MESSAGE STORE (EMS). Varify, you have correct permissions
to
> > log on. - Unknown Error ( (CMapiSession::GetMailBoxesOnServer))
> >
> > Error encountered reading list of recipients on server "CPQ01". Make
sure
> > you have Admin Permission on the Private Information Store Object.
Please
> > refer to 'f:\Exmerge\Exmerge.log' log for more information.
> >
> > I have searched MS web site, but there is nothing, which I can get help
> > from.
> >
> > Please!!!!!
> >
> >
> >
> > Regards,
> > Chand Deshwal (M.Tech CS&E,  MCSE, CCNA)
> > Network Administrator
> > Kampsax India Ltd., Gurgaon
> > ph: +91 124 6348259-62, Extn. 712
> > chand@xxxxxxxxxxxxxxxxx
> > http://www.kampsaxindia.com
> >
>
>
> --------------------------------------------------------------------------
--
> ----
>
>
> > ------------------------------------------------------
> > You are currently subscribed to this MSExchange.org Discussion List as:
> mark@xxxxxxxxx
> > To unsubscribe send a blank email to
> $subst('Email.Unsub')
> >
>
>
> ------------------------------------------------------
> You are currently subscribed to this MSExchange.org Discussion List as:
> chand@xxxxxxxxxxxxxxxxx
> To unsubscribe send a blank email to
> $subst('Email.Unsub')
>
> ------------------------------------------------------
> You are currently subscribed to this MSExchange.org Discussion List as:
mark@xxxxxxxxx
> To unsubscribe send a blank email to
$subst('Email.Unsub')
>



Other related posts: