RE: Exchange 5.5 and NT4 Sp6a

  • From: "Neil Luczynski" <n.a.l@xxxxxxxxxxxxxxxx>
  • To: exchangelist@xxxxxxxxxxxxx
  • Date: Wed, 15 May 2002 07:53:54 -0600

The servers were all on NT4 Sp4 upgraded to Sp6a - Uninstall option
unchecked(stupid I know but thats in the past and can't be undone)
Exchange is running on SP2 but one of the boxes had already been upgraded
to Ex Sp4

Other related posts: