RE: Exchange 5.5 and NT4 Sp6a

  • From: Rukhsana Abbas <rukhsana.abbas@xxxxxxxxxxxxx>
  • To: "'[ExchangeList]'" <exchangelist@xxxxxxxxxxxxx>
  • Date: Wed, 15 May 2002 14:41:54 +0100

the errors could be due to the high jump from Sp2 to Sp6a, if you are still
experiencing problems why not revert back, when upgrading to Sp6a in the
installation box the server backups the old Sp files onto a backup
directory, you can replace them


-----Original Message-----
From: Neil Luczynski [mailto:n.a.l@xxxxxxxxxxxxxxxx]
Sent: 15 May 2002 13:59
To: [ExchangeList]
Subject: [exchangelist] Exchange 5.5 and NT4 Sp6a


http://www.MSExchange.org/


Anyone out there had problems upgrading an NT4 box at Sp4 running Exch 5.5
Sp2 to NT4Sp6a.

We recently done this on our servers and all the NT4Sp6a boxes could not
make external RPC connections. Exchange boxes still on NT4Sp4 could
connect OK to the Sp6a boxes, but not vice versa.

Any help or ideas gratefully recieved.

------------------------------------------------------
You are currently subscribed to this MSExchange.org Discussion List as:
rukhsana.abbas@xxxxxxxxxxxxx
To unsubscribe send a blank email to
$subst('Email.Unsub')
This email is intended for the addressee only.  Internet communications
are not secure and therefore Clear Channel International Ltd, its parent and 
subsidiaries (which include More Group UK Ltd and More Group Ireland) do not 
accept legal responsibility for the contents of this message.  Any views or 
opinions represented are solely those of the author and do not necessarily 
represent those of Clear Channel International Ltd, its parent and subsidiaries 
(which include More Group UK Ltd and More Group Ireland).  If this email is not 
intended for you, please notify the author by replying to this email.


Other related posts: