[ExchangeList] Exchange 2K3 Cluster Install

  • From: John B <brookboyz1403@xxxxxxxxx>
  • To: ExchangeSparklist <exchange@xxxxxxxxxxxxxxxxxxxxx>, "MSExchange.org" <exchangelist@xxxxxxxxxxxxx>
  • Date: Wed, 13 Sep 2006 07:40:24 -0700 (PDT)

http://www.msexchange.org
-------------------------------------------------------All,

I'm trying to install an E2K3 active/passive cluster. 
I'm at the point where i'm setting up the ExchangeVS. 
I'm at the wizard where I setup the TCP/IP address and
the network name for the EVS.  When I try to bring the
network name online it says it failed.  The IP address
and drives come online just fine. What are some
reasons why the network name isn't coming online?

This is the second time I've attemped to install this
server.  I removed my first attempt and tried to start
over.  

Any suggestions?

Thank you,

John B.

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 
-------------------------------------------------------
List Archives: http://www.freelists.org/archives/exchangelist/  
MSExchange Newsletter: http://www.msexchange.org/pages/newsletter.asp 
MSExchange Articles and Tutorials: 
http://www.msexchange.org/articles_tutorials/ 
MSExchange Blogs: http://blogs.msexchange.org/ 
-------------------------------------------------------
Visit TechGenix.com for more information about our other sites:
http://www.techgenix.com 
-------------------------------------------------------
To unsubscribe visit http://www.msexchange.org/pages/exchangelist.asp
Report abuse to listadmin@xxxxxxxxxxxxxx 

Other related posts:

  • » [ExchangeList] Exchange 2K3 Cluster Install