RE: Event viewer logs...

  • From: "Mulnick, Al" <Al.Mulnick@xxxxxxxxxx>
  • To: "'[ExchangeList]'" <exchangelist@xxxxxxxxxxxxx>
  • Date: Mon, 22 Mar 2004 13:48:38 -0500

Doesn't sound like all is well.  Have you restarted once more to be sure
that your GFI install was done completely?  If not, try removing it and
checking the results.   

-----Original Message-----
From: Chris Chauv [mailto:chrisc@xxxxxxxxxxxxxxxxxxxxx] 
Sent: Monday, March 22, 2004 12:52 PM
To: [ExchangeList]
Subject: [exchangelist] Event viewer logs...

http://www.MSExchange.org/

Hi all


About a week ago, my exchange 2000 crashed because it would reboot after I
upgraded GFI's mailsecurity and essentials. It's back up now, but it's not
logging events in the event viewer. The 'Event Log' service says it's
'Started', but the Start, Stop, Pause and Restart buttons are grayed out.
Has anyone seen this and could someone point me in the right direction on
how to fix this...thanks...

-chris

------------------------------------------------------
List Archives: http://www.webelists.com/cgi/lyris.pl?enter=exchangelist
Exchange Newsletters: http://www.msexchange.org/pages/newsletter.asp
Exchange FAQ: http://www.msexchange.org/pages/larticle.asp?type=FAQ
------------------------------------------------------
Other Internet Software Marketing Sites:
Leading Network Software Directory: http://www.serverfiles.com
No.1 ISA Server Resource Site: http://www.isaserver.org Windows Security
Resource Site: http://www.windowsecurity.com/ Network Security Library:
http://www.secinf.net/ Windows 2000/NT Fax Solutions:
http://www.ntfaxfaq.com
------------------------------------------------------


Other related posts: