RE: Echange Cluster Installl

  • From: "Mark Green" <mark@xxxxxxx>
  • To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
  • Date: Fri, 31 May 2002 12:29:46 -0400

Thanks for asking Justin, I discovered what the problem was. The cluster 
services user was not an Exchange Full Administrator.

Cheers...

Mark
  ----- Original Message ----- 
  From: Justin Culbreath 
  To: [ExchangeList] 
  Sent: Friday, May 31, 2002 10:10 AM
  Subject: [exchangelist] RE: Echange Cluster Installl


  http://www.MSExchange.org/ - Re-Vamped!


  Mark,

   

  Are you getting this error on the first node or subsequent nodes?

   

   

   

  Justin Culbreath

  Systems Engineer

  Weld County School District Six

  970-348-6512

  970-302-2018

  justinc@xxxxxxxxxxxxxxxxxx

   

  -----Original Message-----
  From: Mark Green [mailto:mark@xxxxxxx] 
  Sent: Thursday, May 30, 2002 1:22 PM
  To: [ExchangeList]
  Subject: [exchangelist] Echange Cluster Installl

   

  http://www.MSExchange.org/ - Re-Vamped!

  Hi All,

   

  I am having a problem creating the System Attendant for my exchange cluster. 
When I finally get to assign a DATA directory for the System Attendant I am 
told that "Access is denied" which is Error c0070005. I have installed EX SP2 
on both nodes. I have tried everything I can think of.

   

  Thanks in advance.

   

  Mark

  ------------------------------------------------------
  You are currently subscribed to this MSExchange.org Discussion List as: 
justinc@xxxxxxxxxxxxxxxxxx
  To unsubscribe send a blank email to $subst('Email.Unsub') 

  ------------------------------------------------------
  You are currently subscribed to this MSExchange.org Discussion List as: 
mark@xxxxxxx
  To unsubscribe send a blank email to $subst('Email.Unsub') 

Other related posts: