RE: Bug in Exchange 2003?

  • From: "Mark Fugatt" <markfu@xxxxxxxxxxxxx>
  • To: "[ExchangeList]" <exchangelist@xxxxxxxxxxxxx>
  • Date: Thu, 28 Oct 2004 14:10:16 +0100

Hi Mustafa

Not that I am aware off, you will probably have to wait till you can
take the server down.

You other option, is to call your local Microsoft Product Support number
and see if they can assist you.

Mark Fugatt
Dedicated Supportability Engineer (Exchange)
Microsoft Services Organisation
Mobile: +44 (0)7966 858108
Dedicated to proactively supporting Microsoft's enterprise Customers 
This email may contain confidential information. If you are not named on
the addressee list, please take no action in relation to this email, do
not open any attachment, and please contact the sender (details above)
immediately. Information in this email is provided in good faith. If you
are a customer of Microsoft, please refer to the terms and conditions
which cover the provision of support and consulting services to you/your
organization. If you are not corresponding in the course of, or in
connection with a Microsoft contract or program with its own terms and
conditions, please note that no liability is accepted by Microsoft for
the contents of this mail. 

-----Original Message-----
From: Mustafa Cicek [mailto:mbcicek@xxxxxxxxx] 
Sent: 28 October 2004 15:20
To: [ExchangeList]
Subject: [exchangelist] RE: Bug in Exchange 2003?

Hi Mark!
Is there no other method to correct the problem with IIS MetaBase?
The method is not suitable for a productive environment.

Best Regards

List Archives:
Exchange Newsletters:
Exchange FAQ:
Other Internet Software Marketing Sites:
World of Windows Networking:
Leading Network Software Directory:
No.1 ISA Server Resource Site:
Windows Security Resource Site:
Network Security Library:
Windows 2000/NT Fax Solutions:
You are currently subscribed to this Discussion List as:
To unsubscribe visit
Report abuse to listadmin@xxxxxxxxxxxxxx

Other related posts: