Re: emelfm2 0.1.4 compile error

>
> Check that you have installed the rpm libgtk+2.0_0-devel-<your gtk
> version>


Thank you for the tip. It compiled flawlessly.

Other related posts: