[dokuwiki] Re: Plugins with underscore

2012/2/1 Andreas Gohr <andi@xxxxxxxxxxxxxx>:
> So I'd say these plugins need fixing, not the plugin loader.

I'm ok with leaving it as is, plugins affected are not in the top 10.
Let us add a note to the changes page.
I can also add some note on how to fix the problem in the newsletter.

/Håkan
--
DokuWiki mailing list - more info at
http://www.dokuwiki.org/mailinglist

Other related posts: