[dokuwiki] Re: How to handle invalid string in core language files

> Options:
> * 'IE < 8' => Not sure what translators will do with that.
> * 'IE older than 8' => This is quite safe, but not as readable.
> * 'IE 7 and below' => This seems to be a good compromise.

"IE 7 and below" is good.


-- 
splitbrain.org
-- 
DokuWiki mailing list - more info at
http://www.dokuwiki.org/mailinglist

Other related posts: