[softwarelist] Re: !Tablemate

On 14 Mar, "D. J.  Willington" <djw@xxxxxxxxxxxxx> wrote:

> I have TableMate v5.01b and I cannot get it to run under VRPCSA. Ant tips?

CJE have just upgraded me to 5.03d (04-Nov-2001). The upgrade included 
the necessary module ImageConv 0.14 (03-Mar-1998).

This version works both under RISC OS 5.13 (with Aemulor) and under 
VirtualRPC-AdjustSA with RISC OS 4.39.

-- 
Bernard
To unsubscribe or subscribe goto: http://www.freelists.org/list/davidpilling

Other related posts: