[askdba] Oracle 10gAS Infrastructure error

  • From: Regis Biassala <Regis.Biassala@xxxxxxxxxx>
  • To: askdba@xxxxxxxxxxxxx
  • Date: Fri, 29 Oct 2004 18:18:35 +0100

Hi Guys, maybe one of you might know the cause of this error.
While installing the 10gAS infrastructure, I am not able to install the Java
Security Configuration Assistant....This is on Redhat Advanced Server 3.0

The whole install does not complete...All required packages are installed on
the OS...


Can one help ?




Other related posts: