[access-uk] Re: system access

I found I can load it once but if I shut it down it won't load again. Is this your problem? Remember that turning off your computer using stand by and hybenate isn't an actual reboot. I restart and all is well.


At 19:03 06/08/2008, you wrote:
Hi all
I am having problems using system access it says cannot load system access.
the only way I can do it is to go to
www.satogo.com
any ideas.? thanks.


** To leave the list, click on the immediately-following link:-
** [mailto:access-uk-request@xxxxxxxxxxxxx?subject=unsubscribe]
** If this link doesn't work then send a message to:
** access-uk-request@xxxxxxxxxxxxx
** and in the Subject line type
** unsubscribe
** For other list commands such as vacation mode, click on the
** immediately-following link:-
** [mailto:access-uk-request@xxxxxxxxxxxxx?subject=faq]
** or send a message, to
** access-uk-request@xxxxxxxxxxxxx with the Subject:- faq



--
No virus found in this incoming message.
Checked by AVG. Version: 7.5.526 / Virus Database: 270.5.12/1592 - Release Date: 8/5/2008 6:03 AM


** To leave the list, click on the immediately-following link:-
** [mailto:access-uk-request@xxxxxxxxxxxxx?subject=unsubscribe]
** If this link doesn't work then send a message to:
** access-uk-request@xxxxxxxxxxxxx
** and in the Subject line type
** unsubscribe
** For other list commands such as vacation mode, click on the
** immediately-following link:-
** [mailto:access-uk-request@xxxxxxxxxxxxx?subject=faq]
** or send a message, to
** access-uk-request@xxxxxxxxxxxxx with the Subject:- faq

Other related posts: