[access-uk] Re: scripts for sound taxi

Hi Brian

Its version 8.0.423 So I guess that is why they are not working at the moment.

Can they not be compiled to work with version 7.1.  I use version 8 as a demo.

Terry
  ----- Original Message ----- 
  From: Brian Hartgen 
  To: access-uk@xxxxxxxxxxxxx 
  Sent: Tuesday, July 31, 2007 1:37 AM
  Subject: [access-uk] Re: scripts for sound taxi


  Which build of jaws 8 are you running please?  They work with build 2107 or 
later.
    ----- Original Message ----- 
    From: terrcooper 
    To: access-uk@xxxxxxxxxxxxx 
    Sent: Monday, July 30, 2007 8:47 PM
    Subject: [access-uk] scripts for sound taxi


    Hi all

    I downloaded some scripts for sound from Brian Hartgen's home page and 
installed them.

    I don't know what I'm doing wrong, but they don't seem to be working for 
me.  I have jfw v 8 installed, which I think is the only version that the 
scripts work with.

    Any suggestions.

    Terry

Other related posts: