[access-uk] Re: Strange happenings in O.E.

Can I make a small correction to my earlier post on this subject.  It should
read.

Press alt+V for "view" menu and then letter V again for "current view".
Press letter G for "group messages by conversion" when you are in list of
Access-uk messages.  These steps should get the posts to appear as normal.


Regards.

Tristram Llewellyn
Sight and Sound Technology
Technical Support
www.sightandsound.co.uk

----- Original Message ----- 
From: "Tristram Llewellyn" <tris-l@xxxxxxxxxx>
To: <access-uk@xxxxxxxxxxxxx>
Sent: Friday, July 16, 2004 2:27 PM
Subject: [access-uk] Re: Strange happenings in O.E.


Press alt+V for "view" menu and then letter G for "group messages by
conversion" when you are in list of Access-uk messages.  These steps should
get the posts to appear as normal.

Regards.

Tristram Llewellyn
Sight and Sound Technology
Technical Support
www.sightandsound.co.uk

----- Original Message ----- 
From: "Roy Bannister" <roy.bannister@xxxxxxxxxxxx>
To: <access-uk@xxxxxxxxxxxxx>
Sent: Friday, July 16, 2004 2:21 PM
Subject: [access-uk] Strange happenings in O.E.


I am running X.P.Home edition with Window-Eyes, I have been on this set-up
for five weeks,. Until about ten days ago Outlook Express behaved the same
as it had done in Windows 98SE. I noticed about ten days ago that the number
of Access postings had dropped significantly, I also seemed to be getting no
answers to questions that had been asked. My Wife, (who is fully sighted)
noticed that some of the messages had a plus sign in a square, she had n't
noticed this before, she then saw a Tip of the Day referring to these
messages saying they were messages on a single thread, on clicking on the
plus sign this opened up a number of postings with a single thread, these
were all from Access, I realised that the messages with this sign on, after
being read said Unread, I tried clicking on the message with the enter key,
the simulated Left Mouse and RightMouse buttons without any joy, it was
whilst playing around to try to open the message that I pressed the left
Control key at the sam
 e time as the Minus key on the numpad, this did the trick, I couldn't
remember any reference to this in any W.E.tutorial, so I closed W.E.down and
tried the same keystroke, you've guessed it, that worked, therefore it must
be an M.S. keystroke, but why am I getting this type of Mail Postings?
Cheers
Joyce and Roy
roy.bannister@xxxxxxxxxxxx
** Going on holiday and want to halt messages? Send a message to:-
** access-uk-request@xxxxxxxxxxxxx
** and in the Subject line type
** vacation ## d
** where ## is the number of days followed by d for days.
** For other things like digest mode, send a message, to
** access-uk-request@xxxxxxxxxxxxx with the Subject:- faq


** Going on holiday and want to halt messages? Send a message to:-
** access-uk-request@xxxxxxxxxxxxx
** and in the Subject line type
** vacation ## d
** where ## is the number of days followed by d for days.
** For other things like digest mode, send a message, to
** access-uk-request@xxxxxxxxxxxxx with the Subject:- faq


** Going on holiday and want to halt messages? Send a message to:-
** access-uk-request@xxxxxxxxxxxxx
** and in the Subject line type
** vacation ## d
** where ## is the number of days followed by d for days.
** For other things like digest mode, send a message, to 
** access-uk-request@xxxxxxxxxxxxx with the Subject:- faq

Other related posts: