[access-uk] Re: JAWS error 6

Hi Andy,

Do you have a pen drive, external hard drive or other
external device which you plug in now and again?

George.

-----Original Message-----
From: access-uk@xxxxxxxxxxxxx
[mailto:access-uk@xxxxxxxxxxxxx] On Behalf Of Andy Collins
Sent: 15 June 2008 19:03
To: access-uk@xxxxxxxxxxxxx
Subject: [access-uk] JAWS error 6

Hi all -

On my Vista lap top, I sometimes get a JAWS dialogue
"error[6] this feature 
is not licensed to run on this machine. and an OK button.

Anybody shed any light on this? I don't know what feature it
is referring 
too. If it helps, I am experiencing another JAWS problem on
boot up, is that 
JAWS regularly goes back in to 40 minute demo mode, and I
have to go on line 
to re-register it; sometimes when I do this, I get a message
telling me that 
the authorisation failed, and to contact my dealer, but if I
reboot, it 
corrects itself. All very strange, any ideas? -

Andy 

** To leave the list, click on the immediately-following
link:-
**
[mailto:access-uk-request@xxxxxxxxxxxxx?subject=unsubscribe]
** If this link doesn't work then send a message to:
** access-uk-request@xxxxxxxxxxxxx
** and in the Subject line type
** unsubscribe
** For other list commands such as vacation mode, click on
the
** immediately-following link:-
** [mailto:access-uk-request@xxxxxxxxxxxxx?subject=faq]
** or send a message, to
** access-uk-request@xxxxxxxxxxxxx with the Subject:- faq

** To leave the list, click on the immediately-following link:-
** [mailto:access-uk-request@xxxxxxxxxxxxx?subject=unsubscribe]
** If this link doesn't work then send a message to:
** access-uk-request@xxxxxxxxxxxxx
** and in the Subject line type
** unsubscribe
** For other list commands such as vacation mode, click on the
** immediately-following link:-
** [mailto:access-uk-request@xxxxxxxxxxxxx?subject=faq]
** or send a message, to
** access-uk-request@xxxxxxxxxxxxx with the Subject:- faq

Other related posts: